<!doctype html>
<html class="no-js" lang="de-DE">
<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%7CHomenaje%7CLato"/><script src="https://www.metal1.info/wordpress/wp-content/cache/min/1/9d2b6cd5c43444e643f39cd142b3f453.js.pagespeed.jm.4--E8DNWfv.js" data-minify="1"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.metal1.info/wordpress/xmlrpc.php">
<title>Havukruunu - &quot;Kelle Surut Soi&quot; | CD Review</title>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Havukruunu &#8211; Kelle Surut Soi"/>
<meta property="og:description" content="Unter dem Titel 'Kelle Surut Soi', was übersetzt Sturmrufer bedeutet, veröffentlicht das finnische Duo HAVUKRUUNU das zweite Studioalbum. Es soll kraftvoll sein und bedient sich musikalisch am Black Metal mit Pagan-Einflüssen. So wird es im Promoschreiben vollmundig als neues Meisterwerk angepriesen. Diese Aussage steht nun auf dem Prüfstand. Die acht neuen Songs pendeln sich zwischen"/>
<meta property="og:image" content="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Havukruunu-Kelle-Surut-Soi.jpg"/>
<meta property="og:image:width" content=""/>
<meta property="og:image:height" content=""/>
<meta property="og:url" content="https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/"/>
<meta property="og:site_name" content="Metal1.info"/>
<meta property="article:publisher" content="https://www.facebook.com/Metal1.info/"/>
<meta property="article:published_time" content="2017-05-01T12:18:58+00:00"/>
<meta property="article:modified_time" content="2017-05-01T12:18:58+00:00"/>
<meta property="og:updated_time" content="2017-05-01T12:18:58+00:00"/>
<meta property="fb:app_id" content="293457514373240"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Havukruunu &#8211; Kelle Surut Soi">
<meta name="twitter:description" content="Unter dem Titel 'Kelle Surut Soi', was übersetzt Sturmrufer bedeutet, veröffentlicht das finnische Duo HAVUKRUUNU das zweite Studioalbum. Es soll kraftvoll sein und bedient sich musikalisch am Black Metal mit Pagan-Einflüssen. So wird es im Promoschreiben vollmundig als neues Meisterwerk angepriesen. Diese Aussage steht nun auf dem Prüfstand. Die acht neuen Songs pendeln sich zwischen">
<meta name="twitter:image" content="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Havukruunu-Kelle-Surut-Soi.jpg">
<meta name="twitter:site" content="@metal1_info">
<style>.nc_socialPanel.swp_d_customColor a,html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a,body .nc_socialPanel.swp_o_customColor:hover a{color:#fff}.nc_socialPanel.swp_d_customColor .nc_tweetContainer,html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover,body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer{background-color:#852911;border:1px solid #852911}</style>
<style>@font-face{font-family:"sw-icon-font";src:url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3);src:url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix) format("embedded-opentype") , url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3) format("woff") , url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3) format("truetype") , url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416) format("svg");font-weight:normal;font-style:normal}</style>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Metal1.info &raquo; Feed" href="https://www.metal1.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Metal1.info &raquo; Kommentar-Feed" href="https://www.metal1.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Metal1.info &raquo; Havukruunu &#8211; Kelle Surut Soi Kommentar-Feed" href="https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/feed/"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='formidable-css' href='https://www.metal1.info/wordpress/wp-content/uploads/formidable/css/A.formidablepro.css,qver=541045.pagespeed.cf.Ab5XS0UQAc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpforge-fonts-css' href='https://www.metal1.info/wordpress/wp-content/themes/wp-forge/fonts/A.fonts.css,qver=5.5.3.pagespeed.cf.CpHR3H_2ED.css' type='text/css' media='all'/>
<style id='wpforge-normalize-css' media='all'>html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section,summary{display:block}audio,canvas,progress,video{display:inline-block;vertical-align:baseline}audio:not([controls]) {display:none;height:0}[hidden],template{display:none}a{background-color:transparent}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}b,strong{font-weight:bold}dfn{font-style:italic}h1{font-size:2em;margin:.67em 0}mark{background:#ff0;color:#000}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sup{top:-.5em}sub{bottom:-.25em}img{border:0}svg:not(:root) {overflow:hidden}figure{margin:1em 40px}hr{box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type="button"],input[type="reset"],input[type="submit"]{-webkit-appearance:button;cursor:pointer}button[disabled],html input[disabled]{cursor:default}button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0}input{line-height:normal}input[type="checkbox"],input[type="radio"]{box-sizing:border-box;padding:0}input[type="number"]::-webkit-inner-spin-button,input[type="number"]::-webkit-outer-spin-button{height:auto}input[type="search"]{-webkit-appearance:textfield;box-sizing:content-box}input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-decoration{-webkit-appearance:none}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}legend{border:0;padding:0}textarea{overflow:auto}optgroup{font-weight:bold}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}</style>
<link rel='stylesheet' id='wpforge-foundation-css' href='https://www.metal1.info/wordpress/wp-content/themes/wp-forge/css/A.foundation.css,qver=5.5.3.pagespeed.cf.MLcG5zs9Q3.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wordpress/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='stcr-plugin-style-css' media='all'>.hidden{display:none!important}</style>
<link rel='stylesheet' id='stcr-font-awesome-css' href='https://www.metal1.info/wordpress/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/A.font-awesome.min.css,qver=4.7.4.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social_warfare-css' href='https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://www.metal1.info/wordpress/wp-content/themes/metal1/js/fancybox/source/A.jquery.fancybox.css,qver=4.7.4.pagespeed.cf.EClwGPjsbs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='metal1-css' href='https://www.metal1.info/wordpress/wp-content/themes/metal1/A.style.css,qver=1493062982.pagespeed.cf.j14yHjFn4s.css' type='text/css' media='all'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-29108882-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-29108882-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='https://www.metal1.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.metal1.info/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.metal1.info/wordpress/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='https://www.metal1.info/?p=104344'/>
<link rel="alternate" type="application/json+oembed" href="https://www.metal1.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.metal1.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F&#038;format=xml"/>
<script>document.documentElement.className+=" js";</script>
<style id="wpforge-custom-header-css">.site-title,.site-title h1 a,.site-description{display:none}</style>
<link rel="icon" href="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/xcropped-metal1-logo2016_kurz-50x50.png.pagespeed.ic.xEqOnlHDPm.png" sizes="32x32"/>
<link rel="icon" href="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/xcropped-metal1-logo2016_kurz-200x200.png.pagespeed.ic.O4WmDLup4P.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/xcropped-metal1-logo2016_kurz-200x200.png.pagespeed.ic.O4WmDLup4P.png"/>
<meta name="msapplication-TileImage" content="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/cropped-metal1-logo2016_kurz-270x270.png"/>
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<script src='https://www.metal1.info/wordpress/wp-content/plugins/wp-spamshield/js/jscripts.php'></script>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.metal1.info/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="reviews-template-default single single-reviews postid-104344 custom-background-white single-author">
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=431820773527090";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<nav class="tab-bar show-for-medium-down">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section class="middle tab-bar-section go-left">
<h5 class="title">
<a href="https://www.metal1.info/" title="Home" rel="home">Home</a>
</h5>
</section>
</nav>
<aside class="left-off-canvas-menu">
<form role="search" id="searchform" action="https://www.metal1.info/">
<div class="row collapse">
<div class="small-10 large-10 columns">
<input type="text" value="" name="s" id="s" placeholder="Suchen">
</div>
<div class="small-2 large-2 columns">
<button type="submit" id="searchsubmit" class="button postfix"><span class="genericon genericon-search"></span></button>
</div>
</div>
</form>
<ul class="off-canvas-list"><li class="divider"></li><li id="menu-item-25301" class="menu-item menu-item-main-menu menu-item-news"><a href="https://www.metal1.info/metal-news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-news', 'News');">News</a></li>
<li class="divider"></li><li id="menu-item-25297" class="menu-item menu-item-main-menu menu-item-reviews has-dropdown"><a>Reviews</a>
<ul class="dropdown">
<li id="menu-item-40114" class="menu-item menu-item-main-menu menu-item-cddvd-reviews"><a href="/metal-reviews">CD/DVD-Reviews</a></li>
<li id="menu-item-25300" class="menu-item menu-item-main-menu menu-item-album-des-monats"><a href="https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/', 'Album des Monats');">Album des Monats</a></li>
<li id="menu-item-25299" class="menu-item menu-item-main-menu menu-item-entmetallisiert"><a href="https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/', 'Entmetallisiert');">Entmetallisiert</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-27540" class="menu-item menu-item-main-menu menu-item-interviews"><a href="https://www.metal1.info/interviews" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/interviews', 'Interviews');">Interviews</a></li>
<li class="divider"></li><li id="menu-item-30208" class="menu-item menu-item-main-menu menu-item-konzerte has-dropdown"><a href="https://www.metal1.info/konzerte" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/konzerte', 'Konzerte');">Konzerte</a>
<ul class="dropdown">
<li id="menu-item-77699" class="menu-item menu-item-main-menu menu-item-konzertberichte"><a href="https://www.metal1.info/bericht-art/konzertbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/konzertbericht/', 'Konzertberichte');">Konzertberichte</a></li>
<li id="menu-item-77702" class="menu-item menu-item-main-menu menu-item-konzertfotos"><a href="/konzertfotos/">Konzertfotos</a></li>
<li id="menu-item-77700" class="menu-item menu-item-main-menu menu-item-vorberichte"><a href="https://www.metal1.info/bericht-art/vorbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/vorbericht/', 'Vorberichte');">Vorberichte</a></li>
<li id="menu-item-77701" class="menu-item menu-item-main-menu menu-item-festival-berichte"><a href="https://www.metal1.info/bericht-art/festivalbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/festivalbericht/', 'Festival-Berichte');">Festival-Berichte</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-33423" class="menu-item menu-item-main-menu menu-item-specials has-dropdown"><a href="https://www.metal1.info/specials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/specials', 'Specials');">Specials</a>
<ul class="dropdown">
<li id="menu-item-101898" class="menu-item menu-item-main-menu menu-item-band-specials"><a href="https://www.metal1.info/special-art/band-special/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/band-special/', 'Band-Specials');">Band-Specials</a></li>
<li id="menu-item-77704" class="menu-item menu-item-main-menu menu-item-kolumnen"><a href="https://www.metal1.info/special-art/kolumne/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/kolumne/', 'Kolumnen');">Kolumnen</a></li>
<li id="menu-item-101899" class="menu-item menu-item-main-menu menu-item-serien"><a href="https://www.metal1.info/special-art/serie/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/serie/', 'Serien');">Serien</a></li>
<li id="menu-item-77703" class="menu-item menu-item-main-menu menu-item-jahresrueckblicke"><a href="https://www.metal1.info/special-art/jahresrueckblick/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/jahresrueckblick/', 'Jahresrückblicke');">Jahresrückblicke</a></li>
<li id="menu-item-77707" class="menu-item menu-item-main-menu menu-item-in-eigener-sache"><a href="https://www.metal1.info/special-art/in-eigener-sache/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/in-eigener-sache/', 'In eigener Sache');">In eigener Sache</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-77705" class="menu-item menu-item-main-menu menu-item-verlosungen"><a href="https://www.metal1.info/special-art/verlosung/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/verlosung/', 'Verlosungen');">Verlosungen</a></li>
<li class="divider"></li><li id="menu-item-25302" class="menu-item menu-item-main-menu menu-item-team"><a href="https://www.metal1.info/die-redaktion-von-metal1/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/die-redaktion-von-metal1/', 'Team');">Team</a></li>
<li class="has-form"></li></ul> </aside>
<div class="header_container">
<header id="header" class="header_wrap row" role="banner">
<div class="headerbg show-for-medium-up">
<!-- Metal1 Banner Background Desktops only -->
<div class="small-12 columns">
<a class="show-for-large-up" href="https://www.metal1.info" title="Metal1.info - Online Metal Magazin mit Reviews, Interviews und Konzertberichten" id="range-logo">
</a>
<a class="show-for-large-up" href="https://www.facebook.com/Metal1.info" target="_blank" title="Metal1.info auf Facebook" id="facebook-logo">Metal1.info Facebook Fanpage</a>
</div>
</div>
<div class="site-header medium-12 large-12 columns">
<div class="header-info">
<p class="site-title"><a href="https://www.metal1.info/" title="Metal1.info" rel="home">Metal1.info</a></p>
<p class="site-description">Wir schreiben Musik</p>
</div><!-- /.header-info -->
</div><!-- .site-header -->
</header><!-- #header -->
</div><!-- end .header_container -->
<div class="nav_container">
<div class="row hide-for-small-only">
<div class="navcontainer medium-12 large-12 columns">
<div class="contain-to-grid sticky">
<nav class="top-bar" data-topbar>
<ul class="title-area">
<li class="name">
<a href="https://www.metal1.info/" title="Metal1.info" rel="home">Metal1.info</a>
</li>
<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
</ul>
<section class="top-bar-section">
<!-- Right Nav Section -->
<ul class="right">
<!-- <li>
								<div class="fb-like" data-href="https://www.facebook.com/Metal1.info" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							</li> -->
<li class="has-form">
<form role="search" id="searchform" action="https://www.metal1.info/">
<div class="row collapse">
<div class="small-10 large-10 columns">
<input type="text" value="" name="s" id="s" placeholder="Suchen">
</div>
<div class="small-2 large-2 columns">
<button type="submit" id="searchsubmit" class="button postfix"><span class="genericon genericon-search"></span></button>
</div>
</div>
</form>
</li>
</ul>
<ul class="left"><li class="divider"></li><li id="menu-item-25301" class="menu-item menu-item-main-menu menu-item-news"><a href="https://www.metal1.info/metal-news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-news', 'News');">News</a></li>
<li class="divider"></li><li id="menu-item-25297" class="menu-item menu-item-main-menu menu-item-reviews has-dropdown"><a>Reviews</a>
<ul class="dropdown">
<li id="menu-item-40114" class="menu-item menu-item-main-menu menu-item-cddvd-reviews"><a href="/metal-reviews">CD/DVD-Reviews</a></li>
<li id="menu-item-25300" class="menu-item menu-item-main-menu menu-item-album-des-monats"><a href="https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/', 'Album des Monats');">Album des Monats</a></li>
<li id="menu-item-25299" class="menu-item menu-item-main-menu menu-item-entmetallisiert"><a href="https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/', 'Entmetallisiert');">Entmetallisiert</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-27540" class="menu-item menu-item-main-menu menu-item-interviews"><a href="https://www.metal1.info/interviews" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/interviews', 'Interviews');">Interviews</a></li>
<li class="divider"></li><li id="menu-item-30208" class="menu-item menu-item-main-menu menu-item-konzerte has-dropdown"><a href="https://www.metal1.info/konzerte" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/konzerte', 'Konzerte');">Konzerte</a>
<ul class="dropdown">
<li id="menu-item-77699" class="menu-item menu-item-main-menu menu-item-konzertberichte"><a href="https://www.metal1.info/bericht-art/konzertbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/konzertbericht/', 'Konzertberichte');">Konzertberichte</a></li>
<li id="menu-item-77702" class="menu-item menu-item-main-menu menu-item-konzertfotos"><a href="/konzertfotos/">Konzertfotos</a></li>
<li id="menu-item-77700" class="menu-item menu-item-main-menu menu-item-vorberichte"><a href="https://www.metal1.info/bericht-art/vorbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/vorbericht/', 'Vorberichte');">Vorberichte</a></li>
<li id="menu-item-77701" class="menu-item menu-item-main-menu menu-item-festival-berichte"><a href="https://www.metal1.info/bericht-art/festivalbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/festivalbericht/', 'Festival-Berichte');">Festival-Berichte</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-33423" class="menu-item menu-item-main-menu menu-item-specials has-dropdown"><a href="https://www.metal1.info/specials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/specials', 'Specials');">Specials</a>
<ul class="dropdown">
<li id="menu-item-101898" class="menu-item menu-item-main-menu menu-item-band-specials"><a href="https://www.metal1.info/special-art/band-special/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/band-special/', 'Band-Specials');">Band-Specials</a></li>
<li id="menu-item-77704" class="menu-item menu-item-main-menu menu-item-kolumnen"><a href="https://www.metal1.info/special-art/kolumne/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/kolumne/', 'Kolumnen');">Kolumnen</a></li>
<li id="menu-item-101899" class="menu-item menu-item-main-menu menu-item-serien"><a href="https://www.metal1.info/special-art/serie/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/serie/', 'Serien');">Serien</a></li>
<li id="menu-item-77703" class="menu-item menu-item-main-menu menu-item-jahresrueckblicke"><a href="https://www.metal1.info/special-art/jahresrueckblick/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/jahresrueckblick/', 'Jahresrückblicke');">Jahresrückblicke</a></li>
<li id="menu-item-77707" class="menu-item menu-item-main-menu menu-item-in-eigener-sache"><a href="https://www.metal1.info/special-art/in-eigener-sache/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/in-eigener-sache/', 'In eigener Sache');">In eigener Sache</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-77705" class="menu-item menu-item-main-menu menu-item-verlosungen"><a href="https://www.metal1.info/special-art/verlosung/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/verlosung/', 'Verlosungen');">Verlosungen</a></li>
<li class="divider"></li><li id="menu-item-25302" class="menu-item menu-item-main-menu menu-item-team"><a href="https://www.metal1.info/die-redaktion-von-metal1/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/die-redaktion-von-metal1/', 'Team');">Team</a></li>
</ul>	</section>
</nav>
</div><!-- contain-to-grid sticky -->
</div><!-- .columns -->
</div><!-- .row -->
</div><!-- end .nav_container -->
<div class="content_container">
<section class="content_wrap row" role="document">
<div class="small-12 columns hide-for-small">
<div class="bread-wrap">
<p id="breadcrumbs">	Du bist hier:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.metal1.info/" rel="v:url" property="v:title">Start</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.metal1.info/metal-reviews/" rel="v:url" property="v:title">Reviews</a> » <span class="breadcrumb_last">Havukruunu &#8211; Kelle Surut Soi</span></span></span></span></p>	</div>
</div>
<!-- Row for main content area -->
<div id="content" class="small-12 large-6 columns large-push-3" role="main">
<div class="panel">
<article class="post-104344 reviews type-reviews status-publish has-post-thumbnail hentry spielarten-black-metal labels-naturmacht review-arten-cd-review" id="post-104344">
<div class="review-info">
<h1 class="pagetitle entry-title"><small itemprop="articleSection">CD-Review:</small> <span itemprop="name">Havukruunu - Kelle Surut Soi</span></h1>
<div class="row">
<div class="small-12 large-7 columns">
<div class="media-info">
<div class="row">
<div class="small-12 columns">
<ul>
<li>Veröffentlichung: <a class='grey' href='https://www.metal1.info/metal-reviews/?album_year_min=2017&album_year_max=2017'>2017</a></li>
<li>Label: Naturmacht</li>
<li>Spielart: <a class='grey' href='https://www.metal1.info/metal-reviews/?spielarten=black-metal'>Black Metal</a></li>
</ul>
</div> <!-- Close large-7 or small-12 depending on condition -->
</div>
<!-- jQuery Accordion toggleing the tracklist -->
<dl style="border-bottom:1px solid #ddd;" class="accordion" data-accordion>
<dd class="accordion-navigation">
<a href="#besetzung">Besetzung</a>
<div id="besetzung" class="content">
<p>Stefan - Gesang, Gitarre, Bass <br>
Noitavalo - Schlagzeug, Percussion</p>
</div>
</dd>
</dl>
<dl class="accordion" data-accordion>
<dd class="accordion-navigation">
<a href="#tracklist">Tracklist</a>
<div id="tracklist" class="content">
<p>01. Jo Näkyvi Pohjan Portit <br>
02. Vainovalkeat <br>
03. Noidanhauta <br>
04. Vainajain Valot <br>
05. Vaeltaja <br>
06. Myrskynkutsuja <br>
07. Verikuu <br>
08. Kelle Surut Soi</p>
</div>
</dd>
</dl>
<br/>
<ul>
<li><a class="grey" href="http://hammerstunde.bandcamp.com" title="Havukruunu Website" target="_blank">Zur Band-Website »</a></li>
<li><a class="grey" href="http://www.facebook.com/Havukruunu-433041490061411" title="Havukruunu Facebook" target="_blank"><i class="fa fa-facebook"></i> Facebook-Seite</a></li>
</ul>
</div>
</div>
<div class="small-12 large-5 columns">
<div class="media-info">
<a class="fancybox" href="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Havukruunu-Kelle-Surut-Soi.jpg" alt="Havukruunu - Kelle Surut Soi - Cover" target="_blank">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Havukruunu-Kelle-Surut-Soi-200x200.jpg.pagespeed.ce.90sIPB1Xzl.jpg" width="200" height="200">
</a>
</div>
</div>
</div>
</div>
<div itemprop="articleBody" class="entry-content">
<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_darkGray swp_o_darkGray scale-100 scale-center" data-position="none" data-float="floatBottom" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare', ' Share');" rel="nofollow" target="_blank" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="3" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Havukruunu+%E2%80%93+Kelle+Surut+Soi&url=https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Havukruunu+%E2%80%93+Kelle+Surut+Soi&amp;url=https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&amp;via=metal1_info', ' Tweet');" rel="nofollow" target="_blank" data-link="https://twitter.com/share?original_referer=/&text=Havukruunu+%E2%80%93+Kelle+Surut+Soi&url=https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><p>Unter dem Titel &#8222;Kelle Surut Soi&#8220;, was übersetzt Sturmrufer bedeutet, veröffentlicht das finnische Duo HAVUKRUUNU das zweite Studioalbum. Es soll kraftvoll sein und bedient sich musikalisch am Black Metal mit Pagan-Einflüssen. So wird es im Promoschreiben vollmundig als neues Meisterwerk angepriesen. Diese Aussage steht nun auf dem Prüfstand.</p>
<p>Die acht neuen Songs pendeln sich zwischen fünf und acht Minuten Spielzeit sein, was durchaus als ordentlich bezeichnet werden kann. So kommt der Longplayer auf knappe 51 Minuten Gesamtlänge. Der Opener &#8222;Jo Näkyvi Pohjan Portit&#8220; besticht anfangs mit akustischen Neofolk-Gitarren, die auch im Verlauf des Songs wiederholt aufblitzen. Der schwarzmetallische Anteil ist relativ rau und erdig gehalten, was auch für den Gesang zutrifft. Interessant wird die Musik vor allem durch das Verschmelzen diverser Stilrichtungen, so tauchen neben symphonischen Chören auch Gitarrensoli auf, die sich am Heavy Metal orientieren. Neben brachialen schnellen Nummern stehen aber auch langsamere Midtempo-Stücke, die so auch einen Hauch Doom-Metal-Charakter versprühen (&#8222;Vainovalkeat&#8220;). Insgesamt scheint das musikalische Zweiergespann sehr darauf bedacht verschiedene Tempi und Grundstimmungen zu variieren, um den Hörer in ihrem Bann zu halten. Das gelingt ihnen über weite Strecken sehr gut, vor allem weil sie Gesangsparts und instrumentale Teile ineinander verweben. Natürlich gibt es im Fall eines Underground-Releases auch meistens Kritikpunkte, vor denen auch HAVUKRUUNU nicht verschont bleiben. Stellenweise scheint das Schlagzeugspiel sehr holprig und die keifenden Screams sind nicht immer vorteilhaft produziert. Dadurch entsteht ein verwaschener Eindruck, der den Hörgenuss doch etwas schmälert (&#8222;Noidanhauta&#8220;). Insgesamt haben Stefan und Noitavalo, wie sich die beiden Musiker nennen, aber überraschend viele Ideen und können einige davon gekonnt in Szene setzen.</p>
<p>HAVUKRUUNU vermischen den Haupteinfluss Black Metal mit Heavy Metal, Pagan-Themen und einer Prise Symphonik sowie Neofolk. Was daraus entsteht ist mit &#8222;Kelle Surut Soi&#8220; ein Album, das interessante Momente, aber auch leichte Schwächen offenbart. Wenn man zumindest in Sachen Gesang zukünftig ein wenig mehr auf Feinschliff setzt und das Verschmelzen der Elemente noch etwas runder gestaltet, dann könnte man einen verheißungsvollen Newcomer vor sich haben. So reicht es (noch) nicht für das angekündigte Meisterwerk.</p>
<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_darkGray swp_o_darkGray scale-100 scale-center" data-position="none" data-float="floatBottom" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare', ' Share');" rel="nofollow" target="_blank" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="3" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fhavukruunu-kelle-surut-soi%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Havukruunu+%E2%80%93+Kelle+Surut+Soi&url=https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Havukruunu+%E2%80%93+Kelle+Surut+Soi&amp;url=https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&amp;via=metal1_info', ' Tweet');" rel="nofollow" target="_blank" data-link="https://twitter.com/share?original_referer=/&text=Havukruunu+%E2%80%93+Kelle+Surut+Soi&url=https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><div class="swp-content-locator"></div>	</div>
<div class="panel callout">
Bewertung: 6</span> / 10	<div class="progress small-12 large-9 alert">
<span class="meter" style="width: 60%"></span>
</div>
</div>
<p class="author">Geschrieben am <span itemprop="datePublished" content="2017-05-01"><span class="updated">1. Mai 2017</span> von
<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn" itemprop="name">
<a href="https://www.metal1.info/author/christian-denner/" title="Artikel von Christian Denner" class="author url fn" rel="author">Christian Denner</a></span></span></p>
</div>
<div id="comments" class="comments-area panel">
<h4 class="comments-title">
1 Kommentar zu &ldquo;Havukruunu &#8211; Kelle Surut Soi&rdquo;	</h4>
<ol class="comment-list">
<li class="comment even thread-even depth-1" id="li-comment-23054">
<article id="comment-23054" class="comment">
<header class="comment-meta comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/9d82ae4ba869012cec7135dd99a94e3c?s=72&#038;d=https%3A%2F%2Fwww.metal1.info%2Fimages%2Fmetal1-avatar.jpg&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9d82ae4ba869012cec7135dd99a94e3c?s=144&amp;d=https%3A%2F%2Fwww.metal1.info%2Fimages%2Fmetal1-avatar.jpg&amp;r=pg 2x' class='avatar avatar-72 photo' height='72' width='72'/><cite class="fn">Hugo Buffet </cite><a href="https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/#comment-23054"><time datetime="2017-05-06T17:58:34+00:00">6. Mai 2017 um 17:58 Uhr</time></a>	</header><!-- .comment-meta -->
<section class="comment-content comment">
<p>The author doesn&#8217;t like this kind of black metal. Saying that it&#8217;s not original, maybe but there are too few bands that play epic black metal as well ass this band does. It&#8217;s a shame to put a so lower grade for a so good album ! Yes maybe it looks a bit like Immortal (and just on the &#8222;At hearth of winter&#8220; album, this is not as the whole discography of Immortal sounds like ATHOW) but which band can actually play as good as Immortal apart Havukruunu ? None !</p>
</section><!-- .comment-content -->
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/?replytocom=23054#respond' onclick='return addComment.moveForm( "comment-23054", "23054", "respond", "104344" )' aria-label='Antworte auf Hugo Buffet'><span class="genericon genericon-reply"></span> Antworten</a>	</div><!-- .reply -->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Antworten <small><a rel="nofollow" id="cancel-comment-reply-link" href="/metal-reviews/havukruunu-kelle-surut-soi/#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="https://www.metal1.info/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentieren</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code></code></p><p class="comment-form-author medium-6 large-6 columns"><label for="author">Your Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email medium-6 large-6 columns"><label for="email">Your Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Your Website</label><input id="url" name="url" type="text" value="" size="30"/></p>
<!-- Subscribe to Comments Reloaded version 170428 --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes'/> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='https://www.metal1.info/comment-subscriptions?srp=104344&amp;srk=56ffe98380aa7b00ba027bc4ed456a6a&amp;sra=s&amp;srsrc=f'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='104344' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1"/></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
</form>
</div><!-- #respond -->
</div>
</article>
</div>	<!-- End Content row -->
<!-- Rich Cards -->
<script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "Review",
	  "itemReviewed": {
		"@type": "Thing",
		"name": "Havukruunu - Kelle Surut Soi"
	  },
	  "author": {
		"@type": "Person",
		"name": "Christian Denner"
	  },
	  "reviewRating": {
		"@type": "Rating",
		"ratingValue": "6",
		"bestRating": "10"
	  },
	  "publisher": {
		"@type": "WebSite",
		"name": "Metal1.info"
	  }
	}
	</script>
<span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="itemReviewed" content="Havukruunu - Kelle Surut Soi">
<meta itemprop="ratingCount" content="0.5">
<meta itemprop="bestRating" content="10">
<meta itemprop="ratingValue" content="6"></span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Metal1.info"></span>
<meta itemprop="url" content=" https://www.metal1.info/metal-reviews/havukruunu-kelle-surut-soi/">
<aside id="right" class="small-12 large-3 columns large-push-3" role="complementary">
<!-- Show Related Articles if on single template -->
<!-- Show Album / Alben des Monats -->
<article id="aotm" class="row widget sidebar">
<div class="small-12 columns">
<div class="panel">
<h3>Album des Monats</h3>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/mastodon-emperor-of-sand/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/03/Mastodon-Emperor-Of-Sands-150x150.jpg.pagespeed.ce.mByEMd1Fb6.jpg" alt="Cover - Mastodon &#8211; Emperor Of Sand"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/mastodon-emperor-of-sand/"><span class="band">Mastodon</span><br/><span class="album">Emperor Of Sand</a></span><br/><a class='small' href='https://www.metal1.info/wordpress/metal-reviews/?spielarten=progressive-rock-metal'>Progressive Rock / Metal</a>	</div>
</div>
</div>
</div>
</article>
<!-- Show the latest Reviews (Maybe turn into Widget sometimes) -->
<article id="reviews" class="row widget sidebar">
<div class="small-12 columns">
<div class="panel">
<h3>CD/DVD Reviews</h3>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/god-dethroned-the-world-ablaze/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/x354380a-emp-150x150.jpg.pagespeed.ic.VH2QnxJ75t.jpg" alt="Cover - God Dethroned &#8211; The World Ablaze"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/god-dethroned-the-world-ablaze/"><span class="band">God Dethroned</span><br/><span class="album">The World Ablaze</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=death-metal'>Death Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/1476-our-season-draws-near/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/x1476-our-season-draws-near-150x150.jpg.pagespeed.ic.J3ZlzGkYsi.jpg" alt="Cover - 1476 &#8211; Our Season Draws Near"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/1476-our-season-draws-near/"><span class="band">1476</span><br/><span class="album">Our Season draws Near</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=stilubergreifend'>Stilübergreifend</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/fleurety/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/03/xfleurety-cover-150x150.jpg.pagespeed.ic.bBa_giPdqZ.jpg" alt="Cover - Fleurety &#8211; Fragmenta Cuinsvis Aetatis Contemporaneae"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/fleurety/"><span class="band">Fleurety</span><br/><span class="album">Fragmenta Cuinsvis Aetatis Contemporaneae</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=avantgarde-avantgarde-metal'>Avantgarde / Avantgarde Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/hate-tremendum/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xHate-Tremendum-150x150.jpg.pagespeed.ic.ikfNBxiJd_.jpg" alt="Cover - Hate &#8211; Tremendum"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/hate-tremendum/"><span class="band">Hate</span><br/><span class="album">Tremendum</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=death-metal'>Death Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/motionless-in-white-reincarnate/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/02/xMotionless-in-White-150x150.jpg.pagespeed.ic.4io511QOSE.jpg" alt="Cover - Motionless In White &#8211; Reincarnate"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/motionless-in-white-reincarnate/"><span class="band">Motionless in White</span><br/><span class="album">Reincarnate</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=metal-deathcore'>Metal- / Deathcore</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/welle-erdball-gaudeamus-igitur/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xWelle_Erdball_-_Gaudeamus_Igitur-150x150.jpg.pagespeed.ic.AjkALZSSSs.jpg" alt="Cover - Welle: Erdball &#8211; Gaudeamus Igitur"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/welle-erdball-gaudeamus-igitur/"><span class="band">Welle: Erdball</span><br/><span class="album">Gaudeamus Igitur</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=electronic-gothic-darkwave'>Electronic / Gothic / Darkwave</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/bare-infinity-the-butterfly-raiser/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/03/Butterfly-raiser-CoverArt-150x150.jpg.pagespeed.ce.vquAH1ia93.jpg" alt="Cover - Bare Infinity &#8211; The Butterfly Raiser"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/bare-infinity-the-butterfly-raiser/"><span class="band">Bare Infinity</span><br/><span class="album">The Butterfly Raiser</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=symphonic-metal'>Symphonic Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/return-to-void-return-to-void/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xreturn-to-void-return-to-void-150x150.jpg.pagespeed.ic.Es44Pi0yFA.jpg" alt="Cover - Return To Void &#8211; Return To Void"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/return-to-void-return-to-void/"><span class="band">Return To Void</span><br/><span class="album">Return To Void</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=progressive-rock-metal'>Progressive Rock / Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/imber-luminis-nausea/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/ximber-luminis-nausea-150x150.jpg.pagespeed.ic.Srla9UKtOW.jpg" alt="Cover - Imber Luminis &#8211; Nausea"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/imber-luminis-nausea/"><span class="band">Imber Luminis</span><br/><span class="album">Nausea</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=doom-metal'>Doom Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/mainfelt-backwards-around-the-sun/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/03/4260316821737-150x150.jpg.pagespeed.ce.96P5qhicLp.jpg" alt="Cover - Mainfelt &#8211; Backwards Around The Sun"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/mainfelt-backwards-around-the-sun/"><span class="band">Mainfelt</span><br/><span class="album">Backwards Around The Sun</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=rock'>Rock</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/nervochaos-nyctophilia/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xnervochaos-nyctophilia-150x150.jpg.pagespeed.ic.jOq09E6YvV.jpg" alt="Cover - Nervochaos &#8211; Nyctophilia"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/nervochaos-nyctophilia/"><span class="band">Nervochaos</span><br/><span class="album">Nyctophilia</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=death-metal'>Death Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/corpus-diavolis-atra-lumen/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/x18010158_1484054804938670_5459045836748302060_n-150x150.jpg.pagespeed.ic.ImnwDkeoz7.jpg" alt="Cover - Corpus Diavolis &#8211; Atra Lumen"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/corpus-diavolis-atra-lumen/"><span class="band">Corpus Diavolis</span><br/><span class="album">Atra Lumen</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=black-metal'>Black Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/the-sore-losers-skydogs/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/03/xThe-Sore-Losers-Skydogs-150x150.jpg.pagespeed.ic.idq15uN82U.jpg" alt="Cover - The Sore Losers &#8211; Skydogs"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/the-sore-losers-skydogs/"><span class="band">The Sore Losers</span><br/><span class="album">Skydogs</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=rock'>Rock</a>	</div>
</div>
<a href="https://www.metal1.info/metal-reviews/" class="small expand button secondary ">Mehr Reviews</a>
</div>
</div>
</article>
</aside><!-- /#sidebar -->
<aside id="left" class="sidebar small-12 large-3 columns large-pull-9">
<!-- Show Author Image if Jahresrückblick is shown -->
<!-- Show latest Kolumne -->
<article id="kolumne" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Aktuelle Kolumne</h3>
<ul>
<li>
<a title='Zur Kolumne "Vorab-Streams &#8211; Fluch oder Segen?"' class="boxed group" href="https://www.metal1.info/specials/vorab-streams-fluch-oder-segen/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/specials/2013/07/xPro-Contra-v3-160x80.jpg.pagespeed.ic.447j-zwVsa.jpg" alt="Artikel-Bild Vorab-Streams &#8211; Fluch oder Segen?"/>
</div>
<div class="small-6 columns">
Vorab-Streams &#8211; Fluch oder Segen?	</div>
</a>
</li>
</ul>
</div>
</div>
</article>
<!-- Show latest Interviews and Konzertberichte -->
<article id="interviews" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Interviews</h3>
<ul>
<li>
<a title='Zum Interview mit "Ghost Bath"' class="boxed group" href="https://www.metal1.info/interviews/ghost-bath/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xghost-bath6-160x80.jpeg.pagespeed.ic.Ew269SGdmn.jpg" alt="Artikel-Bild Ghost Bath"/>
</div>
<div class="small-6 columns">
<span class="band">Ghost Bath</span><br/><span class="album small">Dennis	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Benighted"' class="boxed group" href="https://www.metal1.info/interviews/benighted-2/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xbenightedslider-160x80.jpg.pagespeed.ic.JAAaDo0uda.jpg" alt="Artikel-Bild Benighted"/>
</div>
<div class="small-6 columns">
<span class="band">Benighted</span><br/><span class="album small">Julien Truchan	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Alunah"' class="boxed group" href="https://www.metal1.info/interviews/alunah/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xAlunah1.jpg.pagespeed.ic.-on0jRgwKf.jpg" alt="Artikel-Bild Alunah"/>
</div>
<div class="small-6 columns">
<span class="band">Alunah</span><br/><span class="album small">Sophie Day	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Korn"' class="boxed group" href="https://www.metal1.info/interviews/korn-2017-ray-fieldy/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xKorn-Slider-Interview-160x80.jpg.pagespeed.ic.lp9o0rxW68.jpg" alt="Artikel-Bild Korn"/>
</div>
<div class="small-6 columns">
<span class="band">Korn</span><br/><span class="album small">Ray & Fieldy	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Sören Vogelsang"' class="boxed group" href="https://www.metal1.info/interviews/soeren-vogelsang/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/sv.jpg.pagespeed.ce.HC3--EoqlF.jpg" alt="Artikel-Bild Sören Vogelsang"/>
</div>
<div class="small-6 columns">
<span class="band">Sören Vogelsang</span><br/><span class="album small">	</div>
</a>
</li>
</ul>
<a href="https://www.metal1.info/interviews" class="small expand button secondary ">Alle Interviews</a>
</div>
</div>
</article>
<article id="konzertberichte" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Konzertberichte</h3>
<ul>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/dante-w-copia/">
<span class="band">Dante</span><br/>	<span class="album">w/ Copia</span><br/>	<span class="album small">Augsburg, Abraxas	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/pain-w-dust-in-mind-madog/">
<span class="band">Pain</span><br/>	<span class="album">w/ Dust In Mind, Madog</span><br/>	<span class="album small">Salzburg, Rockhouse (Saal)	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/loreena-mckennitt-3/">
<span class="band">Loreena McKennitt</span><br/>	<span class="album small">München, Gasteig	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/dark-tranquillity-w-nailed-to-obscurity/">
<span class="band">Dark Tranquillity</span><br/>	<span class="album">w/ Nailed To Obscurity</span><br/>	<span class="album small">München, Technikum	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/persefone-w-poem/">
<span class="band">Persefone</span><br/>	<span class="album">w/ Poem</span><br/>	<span class="album small">München, Backstage (Club)	</a>
</li>
</ul>
<a href="https://www.metal1.info/bericht-art/konzertbericht/" class="small expand button secondary ">Alle Konzertberichte</a>
</div>
</div>
</article>
<article id="vorberichte" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Aktuelle Vorberichte</h3>
<ul>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/dachauer-musiksommer/">
<span class="band">Dachauer Musiksommer</span><br/>	Rathausplatz, Dachau<br/>	<span class='album small'>02.06.2017 - 22.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/saint-helena-festival-2017/">
<span class="band">Saint Helena Festival 2017</span><br/>	München, Hansa 39 & Kranhalle<br/>	<span class='album small'>24.06.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/metal-frenzy-2017/">
<span class="band">Metal Frenzy 2017</span><br/>	Am Erlebnisbad in Gardalegen<br/>	<span class='album small'>29.06.2017 - 01.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/sick-midsummer-2017/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Sick Midsummer 2017 wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Sick Midsummer 2017</span><br/>	<span class="album">w/ Ahab, Diabolical &amp; Supports</span><br/>	Scharnstein, Bäckerberg<br/>	<span class='album small'>08.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/brutal-assault-2017/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Brutal Assault 2017 wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Brutal Assault 2017</span><br/>	Festung Josefov, Jaroměř<br/>	<span class='album small'>09.08.2017 - 12.08.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/billy-bragg/">
<span class="band">Billy Bragg</span><br/>	Rosengarten am Pöstlingberg, Linz<br/>	<span class='album small'>11.08.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/metalheads-vs-hunger-rock-gegen-armut/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Metalheads vs. Hunger &#8211; Rock gegen Armut wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Metalheads vs. Hunger &#8211; Rock gegen Armut</span><br/>	Berlin, Nuke Club<br/>	<span class='album small'>20.10.2017 - 21.05.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/fall-of-man-2017/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Fall Of Man 2017 wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Fall Of Man 2017</span><br/>	München, Backstage (Halle)<br/>	<span class='album small'>04.11.2017</a></li>
</ul>
<a href="https://www.metal1.info/bericht-art/vorbericht/" class="small expand button secondary ">Alle Vorberichte</a>
</div>
</div>
</article>
<article id="kontakt" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Metal1 kontaktieren</h3>
<a href="https://www.metal1.info/als-redakteur-bewerben-infos/" class="button expand small secondary ">Als Redakteur bewerben</a>
<a href="https://www.metal1.info/reviewanfrage-an-metal1-info-senden/" class="button expand small secondary ">Reviewanfrage senden</a>
</div>
</div>
</article>
</aside><!-- /#sidebar -->
</section><!-- end .content-wrap -->
</div><!-- end .content_container -->
<div class="footer_container">
<footer id="footer" class="footer_wrap row" role="contentinfo">
<div class="medium-12 large-12 columns">
<div class="table"><ul id="menu-footer-menu" class="inline-list navcntr"><li id="menu-item-25303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25303"><a href="https://www.metal1.info/bewerbung-als-redaktuer-bei-metal1-info/">Bewerbung als Redakteur bei Metal1.info</a></li>
<li id="menu-item-25304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25304"><a href="https://www.metal1.info/reviewanfrage-an-metal1-info-senden/">Reviewanfrage an Metal1.info senden</a></li>
<li id="menu-item-25305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25305"><a href="https://www.metal1.info/kontakt/">Kontakt</a></li>
<li id="menu-item-25306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25306"><a href="https://www.metal1.info/impressum/">Impressum</a></li>
</ul></div>
</div><!-- .columns -->
<div id="ftxt" class="site-info medium-12 large-12 columns cntr">
<p>(c) Metal1.info</p>
</div><!-- .site-info -->
</footer><!-- .row -->
</div><!-- end #footer_container -->
<a class="exit-off-canvas"></a>
</div><!-- .inner-wrap -->
</div><!-- #off-canvas-wrap -->
<div id="backtotop" class="hvr-fade">
<span class="genericon genericon-collapse"></span>
</div><!-- #backtotop -->
<script>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='9ee74ddbc48e2468e760668d44a124e4';hf4V='214b6487e8a3242cb47d6299313e7289';cm4S="form[action='https://www.metal1.info/wordpress/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
//]]></script>
<script>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
//]]></script>
<script>//<![CDATA[
var qpprFrontData={"linkData":{"https:\/\/www.metal1.info\/specials\/jahresrueckblick-2016-rueckblick-der-redaktion\/":[0,0,""]},"siteURL":"https:\/\/www.metal1.info\/wordpress","siteURLq":"https:\/\/www.metal1.info"};
//]]></script>
<script>swpPinIt={"enabled":false};var swpClickTracking=true;var swp_nonce="70613e1625";function parentIsEvil(){var html=null;try{var doc=top.location.pathname;}catch(err){};if(typeof doc==="undefined"){return true}else{return false};};if(parentIsEvil()){top.location=self.location.href;};var url="https://www.metal1.info/konzerte/fall-of-man-2017/";if(url.indexOf("stfi.re")!=-1){var canonical="";var links=document.getElementsByTagName("link");for(var i=0;i<links.length;i++){if(links[i].getAttribute("rel")==="canonical"){canonical=links[i].getAttribute("href")}};canonical=canonical.replace("?sfr=1","");top.location=canonical;console.log(canonical);};var swp_buttons_exist=!!document.getElementsByClassName('nc_socialPanel');if(swp_buttons_exist){swp_admin_ajax='https://www.metal1.info/wordpress/wp-admin/admin-ajax.php';swp_post_id='103248';swp_post_url='https://www.metal1.info/konzerte/fall-of-man-2017/';swp_post_recovery_url='';socialWarfarePlugin.fetchShares();}</script><script src="https://www.metal1.info/wordpress/wp-content/cache/min/1/9423dc5c8108ab0f87afec9f94fb826d.js.pagespeed.jm.mDg7uK0oQj.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494151509 -->