<!doctype html>
<html class="no-js" lang="de-DE">
<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%7CHomenaje%7CLato"/><script src="https://www.metal1.info/wordpress/wp-content/cache/min/1/74049720897fe95a9f0282fe6c8150ef.js.pagespeed.jm.4--E8DNWfv.js" data-minify="1"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.metal1.info/wordpress/xmlrpc.php">
<title>Body Count - &quot;Bloodlust&quot; | CD Review</title>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Body Count &#8211; Bloodlust"/>
<meta property="og:description" content="Dass Rap und Metal im Verlauf der Musikgeschichte eine starke Symbiose eingegangen sind, liegt sicherlich auch daran, dass der Rapper und Schauspieler Ice-T 1989, beeindruckt von zu Rap moshenden Fans in Europa, die Crossover-Band BODY COUNT gründete. 25 Jahre nach ihrem selbstbetitelten Debütalbum legen BODY COUNT ihr sechstes Album „Bloodlust“ vor. Die Themen haben sich,"/>
<meta property="og:image" content="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Body-Count-Bloodlust.jpg"/>
<meta property="og:image:width" content=""/>
<meta property="og:image:height" content=""/>
<meta property="og:url" content="https://www.metal1.info/metal-reviews/body-count-bloodlust/"/>
<meta property="og:site_name" content="Metal1.info"/>
<meta property="article:publisher" content="https://www.facebook.com/Metal1.info/"/>
<meta property="article:published_time" content="2017-04-12T07:59:23+00:00"/>
<meta property="article:modified_time" content="2017-04-10T14:17:37+00:00"/>
<meta property="og:updated_time" content="2017-04-10T14:17:37+00:00"/>
<meta property="fb:app_id" content="293457514373240"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Body Count &#8211; Bloodlust">
<meta name="twitter:description" content="Dass Rap und Metal im Verlauf der Musikgeschichte eine starke Symbiose eingegangen sind, liegt sicherlich auch daran, dass der Rapper und Schauspieler Ice-T 1989, beeindruckt von zu Rap moshenden Fans in Europa, die Crossover-Band BODY COUNT gründete. 25 Jahre nach ihrem selbstbetitelten Debütalbum legen BODY COUNT ihr sechstes Album „Bloodlust“ vor. Die Themen haben sich,">
<meta name="twitter:image" content="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Body-Count-Bloodlust.jpg">
<meta name="twitter:site" content="@metal1_info">
<style>.nc_socialPanel.swp_d_customColor a,html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a,body .nc_socialPanel.swp_o_customColor:hover a{color:#fff}.nc_socialPanel.swp_d_customColor .nc_tweetContainer,html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover,body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer{background-color:#852911;border:1px solid #852911}</style>
<style>@font-face{font-family:"sw-icon-font";src:url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3);src:url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix) format("embedded-opentype") , url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3) format("woff") , url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3) format("truetype") , url(https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416) format("svg");font-weight:normal;font-style:normal}</style>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.metal1.info/metal-reviews/body-count-bloodlust/"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Metal1.info &raquo; Feed" href="https://www.metal1.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Metal1.info &raquo; Kommentar-Feed" href="https://www.metal1.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Metal1.info &raquo; Body Count &#8211; Bloodlust Kommentar-Feed" href="https://www.metal1.info/metal-reviews/body-count-bloodlust/feed/"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='formidable-css' href='https://www.metal1.info/wordpress/wp-content/uploads/formidable/css/A.formidablepro.css,qver=541045.pagespeed.cf.Ab5XS0UQAc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpforge-fonts-css' href='https://www.metal1.info/wordpress/wp-content/themes/wp-forge/fonts/A.fonts.css,qver=5.5.3.pagespeed.cf.CpHR3H_2ED.css' type='text/css' media='all'/>
<style id='wpforge-normalize-css' media='all'>html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section,summary{display:block}audio,canvas,progress,video{display:inline-block;vertical-align:baseline}audio:not([controls]) {display:none;height:0}[hidden],template{display:none}a{background-color:transparent}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}b,strong{font-weight:bold}dfn{font-style:italic}h1{font-size:2em;margin:.67em 0}mark{background:#ff0;color:#000}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sup{top:-.5em}sub{bottom:-.25em}img{border:0}svg:not(:root) {overflow:hidden}figure{margin:1em 40px}hr{box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type="button"],input[type="reset"],input[type="submit"]{-webkit-appearance:button;cursor:pointer}button[disabled],html input[disabled]{cursor:default}button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0}input{line-height:normal}input[type="checkbox"],input[type="radio"]{box-sizing:border-box;padding:0}input[type="number"]::-webkit-inner-spin-button,input[type="number"]::-webkit-outer-spin-button{height:auto}input[type="search"]{-webkit-appearance:textfield;box-sizing:content-box}input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-decoration{-webkit-appearance:none}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}legend{border:0;padding:0}textarea{overflow:auto}optgroup{font-weight:bold}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}</style>
<link rel='stylesheet' id='wpforge-foundation-css' href='https://www.metal1.info/wordpress/wp-content/themes/wp-forge/css/A.foundation.css,qver=5.5.3.pagespeed.cf.MLcG5zs9Q3.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wordpress/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='stcr-plugin-style-css' media='all'>.hidden{display:none!important}</style>
<link rel='stylesheet' id='stcr-font-awesome-css' href='https://www.metal1.info/wordpress/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/A.font-awesome.min.css,qver=4.7.4.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social_warfare-css' href='https://www.metal1.info/wordpress/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://www.metal1.info/wordpress/wp-content/themes/metal1/js/fancybox/source/A.jquery.fancybox.css,qver=4.7.4.pagespeed.cf.EClwGPjsbs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='metal1-css' href='https://www.metal1.info/wordpress/wp-content/themes/metal1/A.style.css,qver=1493062982.pagespeed.cf.j14yHjFn4s.css' type='text/css' media='all'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-29108882-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-29108882-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='https://www.metal1.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.metal1.info/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.metal1.info/wordpress/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='https://www.metal1.info/?p=104001'/>
<link rel="alternate" type="application/json+oembed" href="https://www.metal1.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.metal1.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F&#038;format=xml"/>
<script>document.documentElement.className+=" js";</script>
<style id="wpforge-custom-header-css">.site-title,.site-title h1 a,.site-description{display:none}</style>
<link rel="icon" href="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/xcropped-metal1-logo2016_kurz-50x50.png.pagespeed.ic.xEqOnlHDPm.png" sizes="32x32"/>
<link rel="icon" href="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/xcropped-metal1-logo2016_kurz-200x200.png.pagespeed.ic.O4WmDLup4P.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/xcropped-metal1-logo2016_kurz-200x200.png.pagespeed.ic.O4WmDLup4P.png"/>
<meta name="msapplication-TileImage" content="https://www.metal1.info/wordpress/wp-content/uploads/2016/04/cropped-metal1-logo2016_kurz-270x270.png"/>
<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<script src='https://www.metal1.info/wordpress/wp-content/plugins/wp-spamshield/js/jscripts.php'></script>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.metal1.info/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="reviews-template-default single single-reviews postid-104001 custom-background-white single-author">
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=431820773527090";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<nav class="tab-bar show-for-medium-down">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section class="middle tab-bar-section go-left">
<h5 class="title">
<a href="https://www.metal1.info/" title="Home" rel="home">Home</a>
</h5>
</section>
</nav>
<aside class="left-off-canvas-menu">
<form role="search" id="searchform" action="https://www.metal1.info/">
<div class="row collapse">
<div class="small-10 large-10 columns">
<input type="text" value="" name="s" id="s" placeholder="Suchen">
</div>
<div class="small-2 large-2 columns">
<button type="submit" id="searchsubmit" class="button postfix"><span class="genericon genericon-search"></span></button>
</div>
</div>
</form>
<ul class="off-canvas-list"><li class="divider"></li><li id="menu-item-25301" class="menu-item menu-item-main-menu menu-item-news"><a href="https://www.metal1.info/metal-news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-news', 'News');">News</a></li>
<li class="divider"></li><li id="menu-item-25297" class="menu-item menu-item-main-menu menu-item-reviews has-dropdown"><a>Reviews</a>
<ul class="dropdown">
<li id="menu-item-40114" class="menu-item menu-item-main-menu menu-item-cddvd-reviews"><a href="/metal-reviews">CD/DVD-Reviews</a></li>
<li id="menu-item-25300" class="menu-item menu-item-main-menu menu-item-album-des-monats"><a href="https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/', 'Album des Monats');">Album des Monats</a></li>
<li id="menu-item-25299" class="menu-item menu-item-main-menu menu-item-entmetallisiert"><a href="https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/', 'Entmetallisiert');">Entmetallisiert</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-27540" class="menu-item menu-item-main-menu menu-item-interviews"><a href="https://www.metal1.info/interviews" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/interviews', 'Interviews');">Interviews</a></li>
<li class="divider"></li><li id="menu-item-30208" class="menu-item menu-item-main-menu menu-item-konzerte has-dropdown"><a href="https://www.metal1.info/konzerte" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/konzerte', 'Konzerte');">Konzerte</a>
<ul class="dropdown">
<li id="menu-item-77699" class="menu-item menu-item-main-menu menu-item-konzertberichte"><a href="https://www.metal1.info/bericht-art/konzertbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/konzertbericht/', 'Konzertberichte');">Konzertberichte</a></li>
<li id="menu-item-77702" class="menu-item menu-item-main-menu menu-item-konzertfotos"><a href="/konzertfotos/">Konzertfotos</a></li>
<li id="menu-item-77700" class="menu-item menu-item-main-menu menu-item-vorberichte"><a href="https://www.metal1.info/bericht-art/vorbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/vorbericht/', 'Vorberichte');">Vorberichte</a></li>
<li id="menu-item-77701" class="menu-item menu-item-main-menu menu-item-festival-berichte"><a href="https://www.metal1.info/bericht-art/festivalbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/festivalbericht/', 'Festival-Berichte');">Festival-Berichte</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-33423" class="menu-item menu-item-main-menu menu-item-specials has-dropdown"><a href="https://www.metal1.info/specials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/specials', 'Specials');">Specials</a>
<ul class="dropdown">
<li id="menu-item-101898" class="menu-item menu-item-main-menu menu-item-band-specials"><a href="https://www.metal1.info/special-art/band-special/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/band-special/', 'Band-Specials');">Band-Specials</a></li>
<li id="menu-item-77704" class="menu-item menu-item-main-menu menu-item-kolumnen"><a href="https://www.metal1.info/special-art/kolumne/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/kolumne/', 'Kolumnen');">Kolumnen</a></li>
<li id="menu-item-101899" class="menu-item menu-item-main-menu menu-item-serien"><a href="https://www.metal1.info/special-art/serie/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/serie/', 'Serien');">Serien</a></li>
<li id="menu-item-77703" class="menu-item menu-item-main-menu menu-item-jahresrueckblicke"><a href="https://www.metal1.info/special-art/jahresrueckblick/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/jahresrueckblick/', 'Jahresrückblicke');">Jahresrückblicke</a></li>
<li id="menu-item-77707" class="menu-item menu-item-main-menu menu-item-in-eigener-sache"><a href="https://www.metal1.info/special-art/in-eigener-sache/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/in-eigener-sache/', 'In eigener Sache');">In eigener Sache</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-77705" class="menu-item menu-item-main-menu menu-item-verlosungen"><a href="https://www.metal1.info/special-art/verlosung/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/verlosung/', 'Verlosungen');">Verlosungen</a></li>
<li class="divider"></li><li id="menu-item-25302" class="menu-item menu-item-main-menu menu-item-team"><a href="https://www.metal1.info/die-redaktion-von-metal1/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/die-redaktion-von-metal1/', 'Team');">Team</a></li>
<li class="has-form"></li></ul> </aside>
<div class="header_container">
<header id="header" class="header_wrap row" role="banner">
<div class="headerbg show-for-medium-up">
<!-- Metal1 Banner Background Desktops only -->
<div class="small-12 columns">
<a class="show-for-large-up" href="https://www.metal1.info" title="Metal1.info - Online Metal Magazin mit Reviews, Interviews und Konzertberichten" id="range-logo">
</a>
<a class="show-for-large-up" href="https://www.facebook.com/Metal1.info" target="_blank" title="Metal1.info auf Facebook" id="facebook-logo">Metal1.info Facebook Fanpage</a>
</div>
</div>
<div class="site-header medium-12 large-12 columns">
<div class="header-info">
<p class="site-title"><a href="https://www.metal1.info/" title="Metal1.info" rel="home">Metal1.info</a></p>
<p class="site-description">Wir schreiben Musik</p>
</div><!-- /.header-info -->
</div><!-- .site-header -->
</header><!-- #header -->
</div><!-- end .header_container -->
<div class="nav_container">
<div class="row hide-for-small-only">
<div class="navcontainer medium-12 large-12 columns">
<div class="contain-to-grid sticky">
<nav class="top-bar" data-topbar>
<ul class="title-area">
<li class="name">
<a href="https://www.metal1.info/" title="Metal1.info" rel="home">Metal1.info</a>
</li>
<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
</ul>
<section class="top-bar-section">
<!-- Right Nav Section -->
<ul class="right">
<!-- <li>
								<div class="fb-like" data-href="https://www.facebook.com/Metal1.info" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							</li> -->
<li class="has-form">
<form role="search" id="searchform" action="https://www.metal1.info/">
<div class="row collapse">
<div class="small-10 large-10 columns">
<input type="text" value="" name="s" id="s" placeholder="Suchen">
</div>
<div class="small-2 large-2 columns">
<button type="submit" id="searchsubmit" class="button postfix"><span class="genericon genericon-search"></span></button>
</div>
</div>
</form>
</li>
</ul>
<ul class="left"><li class="divider"></li><li id="menu-item-25301" class="menu-item menu-item-main-menu menu-item-news"><a href="https://www.metal1.info/metal-news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-news', 'News');">News</a></li>
<li class="divider"></li><li id="menu-item-25297" class="menu-item menu-item-main-menu menu-item-reviews has-dropdown"><a>Reviews</a>
<ul class="dropdown">
<li id="menu-item-40114" class="menu-item menu-item-main-menu menu-item-cddvd-reviews"><a href="/metal-reviews">CD/DVD-Reviews</a></li>
<li id="menu-item-25300" class="menu-item menu-item-main-menu menu-item-album-des-monats"><a href="https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/album-des-monats/', 'Album des Monats');">Album des Monats</a></li>
<li id="menu-item-25299" class="menu-item menu-item-main-menu menu-item-entmetallisiert"><a href="https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/metal-cd-dvd-reviews/entmetallisiert/', 'Entmetallisiert');">Entmetallisiert</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-27540" class="menu-item menu-item-main-menu menu-item-interviews"><a href="https://www.metal1.info/interviews" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/interviews', 'Interviews');">Interviews</a></li>
<li class="divider"></li><li id="menu-item-30208" class="menu-item menu-item-main-menu menu-item-konzerte has-dropdown"><a href="https://www.metal1.info/konzerte" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/konzerte', 'Konzerte');">Konzerte</a>
<ul class="dropdown">
<li id="menu-item-77699" class="menu-item menu-item-main-menu menu-item-konzertberichte"><a href="https://www.metal1.info/bericht-art/konzertbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/konzertbericht/', 'Konzertberichte');">Konzertberichte</a></li>
<li id="menu-item-77702" class="menu-item menu-item-main-menu menu-item-konzertfotos"><a href="/konzertfotos/">Konzertfotos</a></li>
<li id="menu-item-77700" class="menu-item menu-item-main-menu menu-item-vorberichte"><a href="https://www.metal1.info/bericht-art/vorbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/vorbericht/', 'Vorberichte');">Vorberichte</a></li>
<li id="menu-item-77701" class="menu-item menu-item-main-menu menu-item-festival-berichte"><a href="https://www.metal1.info/bericht-art/festivalbericht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/bericht-art/festivalbericht/', 'Festival-Berichte');">Festival-Berichte</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-33423" class="menu-item menu-item-main-menu menu-item-specials has-dropdown"><a href="https://www.metal1.info/specials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/specials', 'Specials');">Specials</a>
<ul class="dropdown">
<li id="menu-item-101898" class="menu-item menu-item-main-menu menu-item-band-specials"><a href="https://www.metal1.info/special-art/band-special/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/band-special/', 'Band-Specials');">Band-Specials</a></li>
<li id="menu-item-77704" class="menu-item menu-item-main-menu menu-item-kolumnen"><a href="https://www.metal1.info/special-art/kolumne/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/kolumne/', 'Kolumnen');">Kolumnen</a></li>
<li id="menu-item-101899" class="menu-item menu-item-main-menu menu-item-serien"><a href="https://www.metal1.info/special-art/serie/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/serie/', 'Serien');">Serien</a></li>
<li id="menu-item-77703" class="menu-item menu-item-main-menu menu-item-jahresrueckblicke"><a href="https://www.metal1.info/special-art/jahresrueckblick/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/jahresrueckblick/', 'Jahresrückblicke');">Jahresrückblicke</a></li>
<li id="menu-item-77707" class="menu-item menu-item-main-menu menu-item-in-eigener-sache"><a href="https://www.metal1.info/special-art/in-eigener-sache/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/in-eigener-sache/', 'In eigener Sache');">In eigener Sache</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-77705" class="menu-item menu-item-main-menu menu-item-verlosungen"><a href="https://www.metal1.info/special-art/verlosung/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/special-art/verlosung/', 'Verlosungen');">Verlosungen</a></li>
<li class="divider"></li><li id="menu-item-25302" class="menu-item menu-item-main-menu menu-item-team"><a href="https://www.metal1.info/die-redaktion-von-metal1/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.metal1.info/die-redaktion-von-metal1/', 'Team');">Team</a></li>
</ul>	</section>
</nav>
</div><!-- contain-to-grid sticky -->
</div><!-- .columns -->
</div><!-- .row -->
</div><!-- end .nav_container -->
<div class="content_container">
<section class="content_wrap row" role="document">
<div class="small-12 columns hide-for-small">
<div class="bread-wrap">
<p id="breadcrumbs">	Du bist hier:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.metal1.info/" rel="v:url" property="v:title">Start</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.metal1.info/metal-reviews/" rel="v:url" property="v:title">Reviews</a> » <span class="breadcrumb_last">Body Count &#8211; Bloodlust</span></span></span></span></p>	</div>
</div>
<!-- Row for main content area -->
<div id="content" class="small-12 large-6 columns large-push-3" role="main">
<div class="panel">
<article class="post-104001 reviews type-reviews status-publish has-post-thumbnail hentry spielarten-new-metal-crossover labels-century-media review-arten-cd-review" id="post-104001">
<div class="review-info">
<h1 class="pagetitle entry-title"><small itemprop="articleSection">CD-Review:</small> <span itemprop="name">Body Count - Bloodlust</span></h1>
<div class="row">
<div class="small-12 large-7 columns">
<div class="media-info">
<div class="row">
<div class="small-12 columns">
<ul>
<li>Veröffentlichung: <a class='grey' href='https://www.metal1.info/metal-reviews/?album_year_min=2017&album_year_max=2017'>2017</a></li>
<li>Label: Century Media</li>
<li>Spielart: <a class='grey' href='https://www.metal1.info/metal-reviews/?spielarten=new-metal-crossover'>New Metal / Crossover</a></li>
</ul>
</div> <!-- Close large-7 or small-12 depending on condition -->
</div>
<!-- jQuery Accordion toggleing the tracklist -->
<dl style="border-bottom:1px solid #ddd;" class="accordion" data-accordion>
<dd class="accordion-navigation">
<a href="#besetzung">Besetzung</a>
<div id="besetzung" class="content">
<p>Ice-T – Gesang<br>
Ernie C – Gitarre, Gesang<br>
Juan Garcia – Gitarre, Gesang<br>
Vincent Price – Bass, Gesang<br>
Ill Will – Schlagzeug<br>
Sean E Sean – Samples, Gesang<br>
<br>
<b>Gastmusiker:</b><br>
Dave Mustaine – Gitarre (Track 01)<br>
Max Cavalera – Gesang (Track 04)<br>
Randy Blythe – Gesang (Track 07)</p>
</div>
</dd>
</dl>
<dl class="accordion" data-accordion>
<dd class="accordion-navigation">
<a href="#tracklist">Tracklist</a>
<div id="tracklist" class="content">
<p>01. Civil War<br>
02. The Ski Mask Way<br>
03. This Is Why We Ride<br>
04. All Love Is Lost<br>
05. Raining In Blood / Postmortem<br>
06. God, Please Believe Me<br>
07. Walk With Me…<br>
08. Here I Go Again<br>
09. No Lives Matter<br>
10. Bloodlust<br>
11. Black Hoodie</p>
</div>
</dd>
</dl>
<br/>
<ul>
<li><a class="grey" href="http://www.bodycountband.com/" title="Body Count Website" target="_blank">Zur Band-Website »</a></li>
<li><a class="grey" href="https://www.facebook.com/bodycountofficial/" title="Body Count Facebook" target="_blank"><i class="fa fa-facebook"></i> Facebook-Seite</a></li>
</ul>
</div>
</div>
<div class="small-12 large-5 columns">
<div class="media-info">
<a class="fancybox" href="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/Body-Count-Bloodlust.jpg" alt="Body Count - Bloodlust - Cover" target="_blank">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xBody-Count-Bloodlust-200x200.jpg.pagespeed.ic.2S1PDrW96j.jpg" width="200" height="200">
</a>
</div>
</div>
</div>
</div>
<div itemprop="articleBody" class="entry-content">
<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_darkGray swp_o_darkGray scale-100 scale-center" data-position="none" data-float="floatBottom" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare', ' Share');" rel="nofollow" target="_blank" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="3" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Body+Count+%E2%80%93+Bloodlust&url=https://www.metal1.info/metal-reviews/body-count-bloodlust/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Body+Count+%E2%80%93+Bloodlust&amp;url=https://www.metal1.info/metal-reviews/body-count-bloodlust/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&amp;via=metal1_info', ' Tweet');" rel="nofollow" target="_blank" data-link="https://twitter.com/share?original_referer=/&text=Body+Count+%E2%80%93+Bloodlust&url=https://www.metal1.info/metal-reviews/body-count-bloodlust/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><p>Dass Rap und Metal im Verlauf der Musikgeschichte eine starke Symbiose eingegangen sind, liegt sicherlich auch daran, dass der Rapper und Schauspieler Ice-T 1989, beeindruckt von zu Rap moshenden Fans in Europa, die Crossover-Band BODY COUNT gründete. 25 Jahre nach ihrem selbstbetitelten Debütalbum legen BODY COUNT ihr sechstes Album „Bloodlust“ vor. Die Themen haben sich, so tragisch das ist, kaum geändert, sodass inhaltlich weiterhin die Missstände in Amerika, besonders die soziale Benachteiligung von Afroamerikanern, angeprangert wird. Musikalisch werden die Schlachtrufe mit thrashigen Riffs, treibendem Drumming und einem wütend spittenden und shoutenden Ice-T umgesetzt.</p>
<p>Mit „Civil War“, in dem Dave Mustaine an der Gitarre zu hören ist, und dem straighten „The Ski Mask Way“ eröffnen BODY COUNT ihr sechstes Album mit heftigen Riffs und legen bereits hier ihre Agenda sowohl durch Ice-T’s Texte als auch durch Spoken-Word-Samples offen. Der musikalisch groovende Einstieg wird von „This Is Why We Ride“ und auch dem später folgenden Titelrack mit klassischem Nu-Metal-Feeling noch einmal unterstützt, während auf dem Rest des Albums zu großen Teilen Thrash-Metal dominiert und durch Crossover-Elemente sowie Ice-T’s Rap angereichert wird. Nicht zuletzt durch die Unterstützung von Randy Blythe wird so zum Beispiel „Walk With Me“ zu einer astreinen Thrash-Nummer. Die vollkommen uninspirierte Cover-Version des Slayer-Hits „Raining Blood“ (hier mit „Raining In Blood“ betitelt) ist allerdings zu vernachlässigen.</p>
<p>Leider leisten sich BODY COUNT einige derartige Ausrutscher. So funktioniert „All Love Is Lost“ trotz Unterstützung von Max Cavalera textlich überhaupt nicht, wirkt im Kontext von „Bloodlust“ recht unnötig und ist auch musikalisch, wenn selbstverständlich auch mit fettesten Bratgitarren und wuchtiger Produktion ausgestattet, doch reichlich unspektakulär. „Here I Go Again“ als eine Art Horror-Song ist zwar spannend, gerät in der Umsetzung, ebenso wie das emotionale „God, Please Believe Me“, allerdings ebenfalls eher mau. Auf den meisten Songs funktioniert der heftige Raprock allerdings hervorragend, sodass BODY COUNT mit „No Lives Matter“ und „Black Hoodie“ zwei der besten Songs ihrer Karriere vorlegen.</p>
<p>Dass BODY COUNT im Jahr 2017, und somit fast 30 Jahre nach N.W.A.‘s „Straight Outta Compton“, auf „Bloodlust“ immer noch die gleichen Themen der Polizeigewalt, Racial Profiling und dem Leben in Ghettos in den USA thematisieren müssen, ist tragisch. „Bloodlust“ ist trotz einiger musikalischer Luftlöcher ein wuchtiges, besonders textlich wichtiges Album, das sich das Maul nicht verbieten lässt und alle angeht. Oder wie Ice-T es selbst in „No Lives Matter“ ausdrückt: „Listen to me, this shit is deeper than racism!“</p>
<div class="nc_socialPanel swp_flatFresh swp_d_customColor swp_i_darkGray swp_o_darkGray scale-100 scale-center" data-position="none" data-float="floatBottom" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare', ' Share');" rel="nofollow" target="_blank" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="3" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.metal1.info%2Fmetal-reviews%2Fbody-count-bloodlust%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Body+Count+%E2%80%93+Bloodlust&url=https://www.metal1.info/metal-reviews/body-count-bloodlust/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Body+Count+%E2%80%93+Bloodlust&amp;url=https://www.metal1.info/metal-reviews/body-count-bloodlust/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&amp;via=metal1_info', ' Tweet');" rel="nofollow" target="_blank" data-link="https://twitter.com/share?original_referer=/&text=Body+Count+%E2%80%93+Bloodlust&url=https://www.metal1.info/metal-reviews/body-count-bloodlust/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=metal1_info" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><div class="swp-content-locator"></div>	</div>
<div class="panel callout">
Bewertung: 6.5</span> / 10	<div class="progress small-12 large-9 alert">
<span class="meter" style="width: 65%"></span>
</div>
</div>
<p class="author">Geschrieben am <span itemprop="datePublished" content="2017-04-12"><span class="updated">12. April 2017</span> von
<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn" itemprop="name">
<a href="https://www.metal1.info/author/bernhard-landkammer/" title="Artikel von Bernhard Landkammer" class="author url fn" rel="author">Bernhard Landkammer</a></span></span></p>
</div>
<div id="comments" class="comments-area panel">
<h4 class="comments-title">
2 Kommentare zu &ldquo;Body Count &#8211; Bloodlust&rdquo;	</h4>
<ol class="comment-list">
<li class="comment even thread-even depth-1" id="li-comment-23094">
<article id="comment-23094" class="comment">
<header class="comment-meta comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/b3f49f78750786f9f44e284b93fb0250?s=72&#038;d=https%3A%2F%2Fwww.metal1.info%2Fimages%2Fmetal1-avatar.jpg&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b3f49f78750786f9f44e284b93fb0250?s=144&amp;d=https%3A%2F%2Fwww.metal1.info%2Fimages%2Fmetal1-avatar.jpg&amp;r=pg 2x' class='avatar avatar-72 photo' height='72' width='72'/><cite class="fn">Hans </cite><a href="https://www.metal1.info/metal-reviews/body-count-bloodlust/#comment-23094"><time datetime="2017-06-15T16:44:59+00:00">15. Juni 2017 um 16:44 Uhr</time></a>	</header><!-- .comment-meta -->
<section class="comment-content comment">
<p>Ausutscher??? Is wohl eher dieses Review mit gemeint&#8230;</p>
</section><!-- .comment-content -->
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://www.metal1.info/metal-reviews/body-count-bloodlust/?replytocom=23094#respond' onclick='return addComment.moveForm( "comment-23094", "23094", "respond", "104001" )' aria-label='Antworte auf Hans'><span class="genericon genericon-reply"></span> Antworten</a>	</div><!-- .reply -->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-bernhard-landkammer bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-23095">
<article id="comment-23095" class="comment">
<header class="comment-meta comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/4098f2223ff2defccd768a429c76d82f?s=72&#038;d=https%3A%2F%2Fwww.metal1.info%2Fimages%2Fmetal1-avatar.jpg&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4098f2223ff2defccd768a429c76d82f?s=144&amp;d=https%3A%2F%2Fwww.metal1.info%2Fimages%2Fmetal1-avatar.jpg&amp;r=pg 2x' class='avatar avatar-72 photo' height='72' width='72'/><cite class="fn">Bernhard Landkammer <span> Post Author</span></cite><a href="https://www.metal1.info/metal-reviews/body-count-bloodlust/#comment-23095"><time datetime="2017-06-15T20:33:32+00:00">15. Juni 2017 um 20:33 Uhr</time></a>	</header><!-- .comment-meta -->
<section class="comment-content comment">
<p>Grüß dich Hans,<br/>
daraus leite ich ab, dass dir das Album &#8211; wie im übrigen auch vielen meiner Freunde &#8211; besser gefällt als mir. Umso besser!<br/>
Magst du mir auch noch sagen, ob dich außer an meiner Bewertung des Albums noch etwas an dieser Review stört?</p>
</section><!-- .comment-content -->
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://www.metal1.info/metal-reviews/body-count-bloodlust/?replytocom=23095#respond' onclick='return addComment.moveForm( "comment-23095", "23095", "respond", "104001" )' aria-label='Antworte auf Bernhard Landkammer'><span class="genericon genericon-reply"></span> Antworten</a>	</div><!-- .reply -->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Antworten <small><a rel="nofollow" id="cancel-comment-reply-link" href="/metal-reviews/body-count-bloodlust/#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="https://www.metal1.info/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentieren</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code></code></p><p class="comment-form-author medium-6 large-6 columns"><label for="author">Your Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email medium-6 large-6 columns"><label for="email">Your Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Your Website</label><input id="url" name="url" type="text" value="" size="30"/></p>
<!-- Subscribe to Comments Reloaded version 170428 --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes'/> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='https://www.metal1.info/comment-subscriptions?srp=104001&amp;srk=56ffe98380aa7b00ba027bc4ed456a6a&amp;sra=s&amp;srsrc=f'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='104001' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1"/></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
</form>
</div><!-- #respond -->
</div>
</article>
</div>	<!-- End Content row -->
<!-- Rich Cards -->
<script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "Review",
	  "itemReviewed": {
		"@type": "Thing",
		"name": "Body Count - Bloodlust"
	  },
	  "author": {
		"@type": "Person",
		"name": "Bernhard Landkammer"
	  },
	  "reviewRating": {
		"@type": "Rating",
		"ratingValue": "6.5",
		"bestRating": "10"
	  },
	  "publisher": {
		"@type": "WebSite",
		"name": "Metal1.info"
	  }
	}
	</script>
<span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="itemReviewed" content="Body Count - Bloodlust">
<meta itemprop="ratingCount" content="0.5">
<meta itemprop="bestRating" content="10">
<meta itemprop="ratingValue" content="6.5"></span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Metal1.info"></span>
<meta itemprop="url" content=" https://www.metal1.info/metal-reviews/body-count-bloodlust/">
<aside id="right" class="small-12 large-3 columns large-push-3" role="complementary">
<!-- Show Related Articles if on single template -->
<article id="related_rev" class="row widget sidebar">
<div class="small-12 columns">
<div class="panel">
<h3 class="pagetitle"><span class="">News zu </span>Body Count</h3>
<div class="panel boxed group">
<div class="small-12 columns">
<a href="https://www.metal1.info/metal-news/body-count-zeigen-musikvideo/"><span class="band">Body Count zeigen Musikvideo</span></a>
</div>
</div>
<div class="panel boxed group">
<div class="small-12 columns">
<a href="https://www.metal1.info/metal-news/body-count-ziehen-die-sturmhauben-an/"><span class="band">Body Count ziehen die Sturmhauben an</span></a>
</div>
</div>
<div class="panel boxed group">
<div class="small-12 columns">
<a href="https://www.metal1.info/metal-news/body-counts-details-zum-neuen-album/"><span class="band">Body Counts: Details zum neuen Album</span></a>
</div>
</div>
<a class="small expand button secondary" href="https://www.metal1.info/metal-news/?s=Body+Count">Mehr News von Body Count</a>
</div>
</div>
</article>
<!-- Show Album / Alben des Monats -->
<article id="aotm" class="row widget sidebar">
<div class="small-12 columns">
<div class="panel">
<h3>Album des Monats</h3>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/in-reverence-the-selected-breed/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xIn-Reverence-The-Selected-Breed-150x150.jpg.pagespeed.ic.PS4akNUE6Q.jpg" alt="Cover - In Reverence &#8211; The Selected Breed"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/in-reverence-the-selected-breed/"><span class="band">In Reverence</span><br/><span class="album">The Selected Breed</a></span><br/><a class='small' href='https://www.metal1.info/wordpress/metal-reviews/?spielarten=death-metal'>Death Metal</a>	</div>
</div>
</div>
</div>
</article>
<!-- Show the latest Reviews (Maybe turn into Widget sometimes) -->
<article id="reviews" class="row widget sidebar">
<div class="small-12 columns">
<div class="panel">
<h3>CD/DVD Reviews</h3>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/igorrr-savage-sinusoid/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xIgorrr-Savage-Sinusoid-150x150.jpg.pagespeed.ic.mrBvA6fVKB.jpg" alt="Cover - Igorrr &#8211; Savage Sinusoid"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/igorrr-savage-sinusoid/"><span class="band">Igorrr</span><br/><span class="album">Savage Sinusoid</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=avantgarde-avantgarde-metal'>Avantgarde / Avantgarde Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/roger-waters-is-this-the-life-we-really-want/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/06/xRoger-Waters-Is-This-the-Life-We-Really-Want-150x150.jpg.pagespeed.ic.01yuu6tTaO.jpg" alt="Cover - Roger Waters &#8211; Is This The Life We Really Want?"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/roger-waters-is-this-the-life-we-really-want/"><span class="band">Roger Waters</span><br/><span class="album">Is This The Life We Really Want?</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=rock'>Rock</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/wednesday-13-condolences/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/06/xWednesday-13-Condolences-150x150.jpg.pagespeed.ic.3oFgJ8nUA1.jpg" alt="Cover - Wednesday 13 – Condolences"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/wednesday-13-condolences/"><span class="band">Wednesday 13</span><br/><span class="album">Condolences</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=alternative-rock-metal'>Alternative Rock / Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/necronautical-the-endurance-at-night/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/03/Necronautical-The-Endurance-At-Night-150x150.jpg.pagespeed.ce.UXMObKdbEk.jpg" alt="Cover - Necronautical – The Endurance At Night"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/necronautical-the-endurance-at-night/"><span class="band">Necronautical</span><br/><span class="album">The Endurance At Night</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=melodic-symphonic-black-metal'>Melodic / Symphonic Black Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/blaze-of-sorrow-astri/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xblaze-of-sorrow-astri-150x150.jpg.pagespeed.ic.K-Hl43j325.jpg" alt="Cover - Blaze Of Sorrow &#8211; Astri"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/blaze-of-sorrow-astri/"><span class="band">Blaze Of Sorrow</span><br/><span class="album">Astri</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=black-metal'>Black Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/ulsect-ulsect/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xUlsect-Ulsect-150x150.jpg.pagespeed.ic.djwT2G141e.jpg" alt="Cover - Ulsect &#8211; Ulsect"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/ulsect-ulsect/"><span class="band">Ulsect</span><br/><span class="album">Ulsect</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=stilubergreifend'>Stilübergreifend</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/zu-jhator/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xZu-Jhator-150x150.jpg.pagespeed.ic.EYclNpH5Ot.jpg" alt="Cover - Zu &#8211; Jhator"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/zu-jhator/"><span class="band">Zu</span><br/><span class="album">Jhator</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=ambient'>Ambient</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/heaven-in-her-arms-white-halo/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xHeaven-In-Her-Arms-White-Halo-150x150.jpg.pagespeed.ic.ydHxlxVY1a.jpg" alt="Cover - Heaven In Her Arms &#8211; White Halo"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/heaven-in-her-arms-white-halo/"><span class="band">Heaven In Her Arms</span><br/><span class="album">White Halo</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=hardcore-screamo'>Hardcore / Screamo</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/the-monolith-deathcult-versus-i/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xhhr2017-17-the-monolith-deathcult-versus-1-150x150.jpg.pagespeed.ic.AIsNDtP1G9.jpg" alt="Cover - The Monolith Deathcult &#8211; Versus I"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/the-monolith-deathcult-versus-i/"><span class="band">The Monolith Deathcult</span><br/><span class="album">Versus I</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=industrial-metal'>Industrial Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/unleash-the-archers-apex/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/06/x713_UTA_CMYK-150x150.jpg.pagespeed.ic.9BjlMJ1SR4.jpg" alt="Cover - Unleash The Archers &#8211; Apex"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/unleash-the-archers-apex/"><span class="band">Unleash The Archers</span><br/><span class="album">Apex</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=melodic-power-metal'>Melodic / Power Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/abnormality-mechanisms-of-omniscience/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xAbnormality-Mechanisms-of-Omniscience-e1457809203212-150x150.jpg.pagespeed.ic.IJ5ANy2_sz.jpg" alt="Cover - Abnormality &#8211; Mechanisms Of Omniscience"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/abnormality-mechanisms-of-omniscience/"><span class="band">Abnormality</span><br/><span class="album">Mechanisms Of Omniscience</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=death-metal'>Death Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/vallenfyre-fear-those-who-fear-him/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/06/xPress_cover-150x150.jpg.pagespeed.ic.2QgxuMDgV2.jpg" alt="Cover - Vallenfyre &#8211; Fear Those Who Fear Him"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/vallenfyre-fear-those-who-fear-him/"><span class="band">Vallenfyre</span><br/><span class="album">Fear Those Who Fear Him</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=death-metal'>Death Metal</a>	</div>
</div>
<div class="panel boxed group">
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/klabautamann-smaragd/"><img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/04/xklabautamann-smaragd-150x150.jpg.pagespeed.ic.cOJsStx5c6.jpg" alt="Cover - Klabautamann – Smaragd"/></a>
</div>
<div class="small-6 columns">
<a href="https://www.metal1.info/metal-reviews/klabautamann-smaragd/"><span class="band">Klabautamann</span><br/><span class="album">Smaragd</a></span><br/><a class='small' href='https://www.metal1.info/metal-reviews/?spielarten=black-metal'>Black Metal</a>	</div>
</div>
<a href="https://www.metal1.info/metal-reviews/" class="small expand button secondary ">Mehr Reviews</a>
</div>
</div>
</article>
</aside><!-- /#sidebar -->
<aside id="left" class="sidebar small-12 large-3 columns large-pull-9">
<!-- Show Author Image if Jahresrückblick is shown -->
<!-- Show latest Kolumne -->
<article id="kolumne" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Aktuelle Kolumne</h3>
<ul>
<li>
<a title='Zur Kolumne "Vorab-Streams &#8211; Fluch oder Segen?"' class="boxed group" href="https://www.metal1.info/specials/vorab-streams-fluch-oder-segen/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/specials/2013/07/xPro-Contra-v3-160x80.jpg.pagespeed.ic.447j-zwVsa.jpg" alt="Artikel-Bild Vorab-Streams &#8211; Fluch oder Segen?"/>
</div>
<div class="small-6 columns">
Vorab-Streams &#8211; Fluch oder Segen?	</div>
</a>
</li>
</ul>
</div>
</div>
</article>
<!-- Show latest Interviews and Konzertberichte -->
<article id="interviews" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Interviews</h3>
<ul>
<li>
<a title='Zum Interview mit "The Moon And The Nightspirit"' class="boxed group" href="https://www.metal1.info/interviews/the-moon-and-the-nightspirit/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xthe-moon-and-the-nightspirit3-160x80.png.pagespeed.ic.f_bVlhlEW0.jpg" alt="Artikel-Bild The Moon And The Nightspirit"/>
</div>
<div class="small-6 columns">
<span class="band">The Moon And The Nightspirit</span><br/><span class="album small">Ágnes und Mihály	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Farsot"' class="boxed group" href="https://www.metal1.info/interviews/farsot-2017-faillure/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/06/xfarsot-slider-160x80.jpg.pagespeed.ic.J-kV9ohesM.jpg" alt="Artikel-Bild Farsot"/>
</div>
<div class="small-6 columns">
<span class="band">Farsot</span><br/><span class="album small">X.XIX	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Wormwood"' class="boxed group" href="https://www.metal1.info/interviews/wormwood/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xwormwood4-160x80.jpg.pagespeed.ic.5Zi_iS2gPv.jpg" alt="Artikel-Bild Wormwood"/>
</div>
<div class="small-6 columns">
<span class="band">Wormwood</span><br/><span class="album small">Nine	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Klabautamann"' class="boxed group" href="https://www.metal1.info/interviews/klabautamann-2017-smaragd/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/05/xKlabautamann-Beitrag-160x80.jpg.pagespeed.ic.Y5dY_tK9WF.jpg" alt="Artikel-Bild Klabautamann"/>
</div>
<div class="small-6 columns">
<span class="band">Klabautamann</span><br/><span class="album small">Tim Steffens	</div>
</a>
</li>
<li>
<a title='Zum Interview mit "Inklusion muss laut sein"' class="boxed group" href="https://www.metal1.info/interviews/ron-paustian/">
<div class="small-6 columns">
<img src="https://www.metal1.info/wordpress/wp-content/uploads/2017/06/Inklusion-Muss-Laut-Sein-slider-160x80.png.pagespeed.ce.NhS2GtqRaE.png" alt="Artikel-Bild Inklusion muss laut sein"/>
</div>
<div class="small-6 columns">
<span class="band">Inklusion muss laut sein</span><br/><span class="album small">Ron Paustian	</div>
</a>
</li>
</ul>
<a href="https://www.metal1.info/interviews" class="small expand button secondary ">Alle Interviews</a>
</div>
</div>
</article>
<article id="konzertberichte" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Konzertberichte</h3>
<ul>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/touche-amore-w-swain/">
<span class="band">Touché Amoré</span><br/>	<span class="album">w/ Swain</span><br/>	<span class="album small">Stuttgart, Club Cann	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/dinosaur-jr-w-moon-duo/">
<span class="band">Dinosaur Jr.</span><br/>	<span class="album">w/ Moon Duo</span><br/>	<span class="album small">Rathausplatz, Dachau	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/the-kelly-family/">
<span class="band">The Kelly Family</span><br/>	<span class="album small">Westfalenhallen, Dortmund	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/rammstein-prag-2017/">
<span class="band">Rammstein</span><br/>	<span class="album">w/ Kurtizány z 25. Avenue</span><br/>	<span class="album small">Prag, Eden Arena	</a>
</li>
<li>
<a class="boxed group" href="https://www.metal1.info/konzerte/faun/">
<span class="band">Faun</span><br/>	<span class="album small">München, Alte Kongresshalle	</a>
</li>
</ul>
<a href="https://www.metal1.info/bericht-art/konzertbericht/" class="small expand button secondary ">Alle Konzertberichte</a>
</div>
</div>
</article>
<article id="vorberichte" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Aktuelle Vorberichte</h3>
<ul>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/sommer-am-kiez/">
<span class="band">Sommer am Kiez</span><br/>	Augsburg, Helmut-Haller-Platz<br/>	<span class='album small'>22.06.2017 - 29.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/saint-helena-festival-2017/">
<span class="band">Saint Helena Festival 2017</span><br/>	München, Hansa 39 & Kranhalle<br/>	<span class='album small'>24.06.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/metal-frenzy-2017/">
<span class="band">Metal Frenzy 2017</span><br/>	Am Erlebnisbad in Gardalegen<br/>	<span class='album small'>29.06.2017 - 01.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/fehlfarben-w-candelilla/">
<span class="band">Fehlfarben</span><br/>	<span class="album">w/ Candelilla</span><br/>	Kammerspiele, München<br/>	<span class='album small'>30.06.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/mission-ready-festival/">
<span class="band">Mission Ready Festival</span><br/>	Flugplatz Würzburg-Giebelstadt<br/>	<span class='album small'>01.07.2017 - 02.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/sick-midsummer-2017/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Sick Midsummer 2017 wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Sick Midsummer 2017</span><br/>	<span class="album">w/ Ahab, Diabolical &amp; Supports</span><br/>	Scharnstein, Bäckerberg<br/>	<span class='album small'>08.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/volle-kraft-voraus-festival-2017/">
<span class="band">Volle Kraft Voraus Festival 2017</span><br/>	Neu-Ulm, Ratiopharm Arena<br/>	<span class='album small'>08.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/lagerstein-w-triddana-u-a/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Lagerstein /w Triddana u.a. wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Lagerstein</span><br/>	<span class="album">w/ Supports</span><br/>	München, Backstage<br/>	<span class='album small'>24.07.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/wacken-open-air-2017/">
<span class="band">Wacken Open Air 2017</span><br/>	Wacken<br/>	<span class='album small'>03.08.2017 - 05.08.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/brutal-assault-2017/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Brutal Assault 2017 wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Brutal Assault 2017</span><br/>	Festung Josefov, Jaroměř<br/>	<span class='album small'>09.08.2017 - 12.08.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/billy-bragg/">
<span class="band">Billy Bragg</span><br/>	Rosengarten am Pöstlingberg, Linz<br/>	<span class='album small'>11.08.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/bilderbuch-2/">
<span class="band">Bilderbuch</span><br/>	Tabakfabrik, Linz<br/>	<span class='album small'>26.08.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/metalheads-vs-hunger-rock-gegen-armut/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Metalheads vs. Hunger &#8211; Rock gegen Armut wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Metalheads vs. Hunger &#8211; Rock gegen Armut</span><br/>	Berlin, Nuke Club<br/>	<span class='album small'>20.10.2017 - 21.05.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/fall-of-man-2017/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Fall Of Man 2017 wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Fall Of Man 2017</span><br/>	München, Backstage (Club)<br/>	<span class='album small'>04.11.2017</a></li>
<li><a class="boxed group" href="https://www.metal1.info/konzerte/tanzt-2017-vorbericht/">
<img data-tooltip class="presented hide-for-medium-down has-tip" title="Tanzt! wird von Metal1 präsentiert" src="https://www.metal1.info/wordpress/wp-content/themes/metal1/images/30xNxpfeile.png.pagespeed.ic.pUxHkGFJTi.png" width="30"/> <span class="band">Tanzt!</span><br/>	<span class="album">w/ Saltatio Mortis, Vroudenspil, Tanzwut u.a.</span><br/>	München, Backstage<br/>	<span class='album small'>18.11.2017</a></li>
</ul>
<a href="https://www.metal1.info/bericht-art/vorbericht/" class="small expand button secondary ">Alle Vorberichte</a>
</div>
</div>
</article>
<article id="kontakt" class="row widget">
<div class="small-12 columns">
<div class="panel">
<h3>Metal1 kontaktieren</h3>
<a href="https://www.metal1.info/als-redakteur-bewerben-infos/" class="button expand small secondary ">Als Redakteur bewerben</a>
<a href="https://www.metal1.info/reviewanfrage-an-metal1-info-senden/" class="button expand small secondary ">Reviewanfrage senden</a>
</div>
</div>
</article>
</aside><!-- /#sidebar -->
</section><!-- end .content-wrap -->
</div><!-- end .content_container -->
<div class="footer_container">
<footer id="footer" class="footer_wrap row" role="contentinfo">
<div class="medium-12 large-12 columns">
<div class="table"><ul id="menu-footer-menu" class="inline-list navcntr"><li id="menu-item-25303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25303"><a href="https://www.metal1.info/bewerbung-als-redaktuer-bei-metal1-info/">Bewerbung als Redakteur bei Metal1.info</a></li>
<li id="menu-item-25304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25304"><a href="https://www.metal1.info/reviewanfrage-an-metal1-info-senden/">Reviewanfrage an Metal1.info senden</a></li>
<li id="menu-item-25305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25305"><a href="https://www.metal1.info/kontakt/">Kontakt</a></li>
<li id="menu-item-25306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25306"><a href="https://www.metal1.info/impressum/">Impressum</a></li>
</ul></div>
</div><!-- .columns -->
<div id="ftxt" class="site-info medium-12 large-12 columns cntr">
<p>(c) Metal1.info</p>
</div><!-- .site-info -->
</footer><!-- .row -->
</div><!-- end #footer_container -->
<a class="exit-off-canvas"></a>
</div><!-- .inner-wrap -->
</div><!-- #off-canvas-wrap -->
<div id="backtotop" class="hvr-fade">
<span class="genericon genericon-collapse"></span>
</div><!-- #backtotop -->
<script>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='a7e93efd89e7fa1db02b4529f00c723a';hf4V='19fff9bdf8fa5e0d31970614a7ce97b4';cm4S="form[action='https://www.metal1.info/wordpress/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
//]]></script>
<script>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
//]]></script>
<script>//<![CDATA[
var qpprFrontData={"linkData":{"https:\/\/www.metal1.info\/specials\/jahresrueckblick-2016-rueckblick-der-redaktion\/":[0,0,""]},"siteURL":"https:\/\/www.metal1.info\/wordpress","siteURLq":"https:\/\/www.metal1.info"};
//]]></script>
<script>swpPinIt={"enabled":false};var swpClickTracking=true;var swp_nonce="1019b3aafb";function parentIsEvil(){var html=null;try{var doc=top.location.pathname;}catch(err){};if(typeof doc==="undefined"){return true}else{return false};};if(parentIsEvil()){top.location=self.location.href;};var url="https://www.metal1.info/konzerte/tanzt-2017-vorbericht/";if(url.indexOf("stfi.re")!=-1){var canonical="";var links=document.getElementsByTagName("link");for(var i=0;i<links.length;i++){if(links[i].getAttribute("rel")==="canonical"){canonical=links[i].getAttribute("href")}};canonical=canonical.replace("?sfr=1","");top.location=canonical;console.log(canonical);};var swp_buttons_exist=!!document.getElementsByClassName('nc_socialPanel');if(swp_buttons_exist){swp_admin_ajax='https://www.metal1.info/wordpress/wp-admin/admin-ajax.php';swp_post_id='105641';swp_post_url='https://www.metal1.info/konzerte/tanzt-2017-vorbericht/';swp_post_recovery_url='';socialWarfarePlugin.fetchShares();}</script><script src="https://www.metal1.info/wordpress/wp-content/cache/min/1/853a1cfe1647678c575dbd4e8cbbd966.js.pagespeed.jm.mDg7uK0oQj.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->